首页 › IPPBX融合通信 › 32-64路 语音网关设备
32-64路 语音网关设备
32-64路 语音网关设备32-64路 语音网关设备

32-64路 语音网关设备

面议(批发价,起批 1 件)
采购量单价
1 - 99 件面议
100 - 999 件电议
≥ 1000 件电议
  • 供应商
    Copyright©2022 All Rights Reserved. 云南申展软件有限公司 | 品牌:申展通信
  • 发货地
    全国发货
产品参数
项目HJ- E800 IAD 64
电源输入输入: AC 100-240V DC 44-53.5V
功耗闲置 : 10 W / 满载 : 50 W
接口( ETH )3 个 ETH 口( 100Mbps )
协议SIP_v1 ( RFC254C )、 v2 ( RFC3261 )、 SDP ( RFC2327 )
语音编码G .711 (a-law 、 u-law) , G.723 , G.729
传真编码G.711 透传 , T.38 传真 , 传真信号音检测
DTMF 处理RFC 47 33 , RFC2833 , SIP INFO , In-band (带内)
传输协议UDP , TCP , TLS
网络 服务质量支持 QoS
网络网络防火墙 、 ARP 防火墙 、 MAC 地址过滤 、 IP 地址过滤 、 白名单 、 黑名单
SIP 协议SIP 安全传输层协议( TLS )
管理网页HTTPS 网页加密登陆
AES 加密SIP 中继账号密码、配置文件加密导入导出
3 方 会议支持 3 方进行通话
盲转、询问转支持电话呼叫拍叉转移
工作温度-5 ~ 50℃
相对湿度5 ~ 95% 非冷凝
尺寸(宽 x 高 x 厚)440mm× 2 6 0 mm×44mm

产品详情

끄 知识库 끠 搜索 首页 ꄲ IPPBX融合通信 ꄲ 语音网关 ꄲ 32-64路 语音网关设备 ꁆ ꁇ 32-64路 语音网关设备 HJ-E800IAD64系列语音网关是基于IP的语音/传真/数据业务(Voip/Foip)的媒体接入网(IAD)。设备可提供基于IP 网络的高效、高质量话音服务,为企业、小区等提供小容量 VoIP/FoIP解决方案。其简易的设定及使用方式非常适合企业网语音接入。 产品业务种类多,经济简洁;针对一些相对分散的用户、小型企业或专线临时扩容的用户提供快捷、灵活的解决方案,产品具有较高的性价比。 一、设备外观 正面视图 背面视图 二、产品概述 HJ- E800 IAD 64 系列 语音网关 是基于 IP 的语音 / 传真 / 数据业务 (Voip / Foip) 的 媒体 接入网( IAD )。 设备 可提供基于 IP 网络的高效、高质 量 话音服务,为企业、小区等提供小容量 VoIP / FoIP 。 其简易的设定及使用方式非常适合 企业网语音接入 。 产品业务种类多,经济简洁;针对一些相对分散的用户、小型企业或专线临时扩容的用户提供快捷、灵活的解决方案 , 产品具有较高的性价比。 三 、 功能特点 1. 32-64个FXS接入 2. IPv4和IPv6 3. SNMP 网管协议,实现设备的集中网管、远程监控和维护 4. 标准 SIP协议,完美兼容IMS/NGN平台 5. 维护接口丰富,支持 telnet/syslog/web/电话配置等 6. 网络功能丰富, NAT/VLAN/QoS/ 防火墙等应用 7. 先进的语音处理技术 8. 内部支持交换功能,一机双号 四、技术规格 项目 HJ- E800 IAD 64 电源输入 输入: AC 100-240V DC 44-53.5V 功耗 闲置 : 10 W / 满载 : 50 W 接口( ETH ) 3 个 ETH 口( 100Mbps ) 协议 SIP_v1 ( RFC254C )、 v2 ( RFC3261 )、 SDP ( RFC2327 ) 语音编码 G .711 (a-law 、 u-law) , G.723 , G.729 传真编码 G.711 透传 , T.38 传真 , 传真信号音检测 DTMF 处理 RFC 47 33 , RFC2833 , SIP INFO , In-band (带内) 传输协议 UDP , TCP , TLS 网络 服务质量 支持 QoS 网络 网络防火墙 、 ARP 防火墙 、 MAC 地址过滤 、 IP 地址过滤 、 白名单 、 黑名单 SIP 协议 SIP 安全传输层协议( TLS ) 管理网页 HTTPS 网页加密登陆 AES 加密 SIP 中继账号密码、配置文件加密导入导出 3 方 会议 支持 3 方进行通话 盲转、询问转 支持电话呼叫拍叉转移 工作温度 -5 ~ 50℃ 相对湿度 5 ~ 95% 非冷凝 尺寸(宽 x 高 x 厚) 440mm× 2 6 0 mm×44mm 五、应用方案 产品详情 끅 — ꁸ ꂅ ꁗ ꀥ

相关推荐

↑